§57a im April 2015

Bei der jährlichen Überprüfung nach § 57a KFG (Pickerl) gab es einige Überraschungen.

Nach einer Probefahrt wurden die Abgaswerte gemessen, diese lagen weit unter den Grenzwerten welche für ein Fahrzeug diesem Alters vorgegeben sind. Auch auf dem Bremsenprüfstand war alles in Ordnung. Bei der Überprüfung der Achsbolzen und Traggelenke konnten keine Mängel festgestellt werden. Der Mechaniker war sehr zufrieden und Überrascht über den guten Zustand des Fahrzeuges. Er meinte „Da gibt es nicht viel zum schreiben“ Die Bremsflüssigkeit kommt schon an ihre Grenzen, aber das lässt sich schnell und günstig beheben.
Zum Schluss noch die Kontrolle der Beleuchtung und schon sind wir fertig.
Da ging der Spaß dann los. Es funktionierte nämlich kein einziges Licht. Weder Standlicht noch Hauptscheinwerfer, Kennzeichenbeleuchtung auch kein Rücklicht. Bremslicht, Retourfahrscheinwerfer und Lichthupe funktionierten.

Erster Gedanke:
Da ist eine Sicherung kaputt.
Da wurde mir erst klar, wie wenig ich diese Fahrzeug kenne. Wir mussten eine kleine Ewigkeit suchen bis wir den Sicherungskasten fanden. 🙁
Aber alle Sicherungen waren in Ordnung. Reinigen und mit Kontaktspray einsprühen brachte keinen Erfolg.

Zweiter Gedanke:
Der Lichtschalter.
Um an den Lichtschalter zu kommen, wurde der nachträglich eingebaute Bordcomputer ausgebaut. Ist irgendwie Witzig. Ein Fahrzeug Baujahr 1981 und hat einen Bordcomputer. 🙂
Nachdem der Zugang zum Lichtschalter geschafft war, wurden die Kontakte gereinigt und siehe da, das Licht leuchtete wieder. 🙂

Es war schon spät, die Werkstätte wollte schon schließen. Also Motor starten und raus aus der Halle.
Aber der Motor wollte nicht. Er drehte und drehte, wollte aber nicht anspringen. Eigenartig. Normalerweise gibt da da keine Probleme. Nochmal unter dem Armaturenbrett geschaut ob wir vielleicht ein Kabel von einem Stecker gezogen haben.
Da bemerkte der Mechaniker einen kleinen verborgenen Schalter. Den Schalter umgelegt und schon sprang der Motor an. Da hat der Vorbesitzer eine Art Diebstahlschutz eingebaut, welchen wir unabsichtlich aktiviert haben. 🙂

Aber Ende Gut alles Gut.

Das begehrte Pickerl ist wieder am Fahrzeug. 🙂

Dieser Beitrag wurde unter Allgemein veröffentlicht. Setze ein Lesezeichen auf den Permalink.

Schreibe einen Kommentar